一応、解決しました!!

何か、ギリギリのところで、

PHPのバージョンの設定が出来る状態だったようで、

7.1から5.6に設定をし直しました。

運良く、設定し直しできました!!

元のPHPのバージョンが低いと


一度、 バージョンアップしたら戻せなかったかも。

お騒がせいたしました。

ITがいつまでも苦手でちょっとのことでオロオロしてしまいます(^^;)

令和元年ですね。

幸せな令和を!

今度ともどうぞよろしくお願いしたします。

ヒーリングルームたまごのから 岸本

Follow me!